Opened 9 years ago

Closed 9 years ago

#1242 closed defect (invalid)

Oscam restart problem

Reported by: pooyair Owned by:
Priority: blocker Component: ! Please select...
Severity: low Keywords:
Cc: Sensitive: yes

Description

Revision

3896

Issue Description

Hello
i use Oscam 3896 stapi sh4 for my ipbox 91hd, when changing to new channel black screen come and the only solution is to restart the emu (cam), i think it's better for oscam to work much in stability to adding new feature in webif,...
before this version i use 3749 it was really stable but the negative point was osn channel with cccam that not work on 3749
regards

When the issue occurs

always

How the issue is reproducable

if you restart the oscam in every changing channel it's much better than black screen for every channel change.

Change History (2)

comment:1 Changed 9 years ago by pooyair

i should add i use cccam line with 2 server

comment:2 Changed 9 years ago by Deas

Resolution: invalid
Status: newclosed

no log, no config and please use forum (http://www.streamboard.tv/wbb2/thread.php?threadid=28391&page=20) for discussions!

Note: See TracTickets for help on using tickets.