Opened 9 years ago

Closed 9 years ago

#1496 closed defect (fixed)

webif Internal reader status unknown and not used.

Reported by: littlejoe Owned by:
Priority: blocker Component: Reader
Severity: high Keywords:
Cc: Sensitive: no

Description

Revision

4452

Issue Description

Webif my internal reader (DM800) status is now UNKNOWN and not shared with clients

When the issue occurs

Always

How the issue is reproducable

Just start oscam and look the webif

Change History (5)

comment:1 Changed 9 years ago by dingo35

try rev 4455

comment:2 Changed 9 years ago by vacarosie200

x86 the same ... log file is not updated ... up from version 4451 ... including rev 4455

comment:3 Changed 9 years ago by hassenmob

some problem with rev 4455

comment:4 Changed 9 years ago by vacarosie200

rev 4458, it's ok now

comment:5 Changed 9 years ago by Deas

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.