Opened 4 years ago

Closed 4 years ago

#1569 closed defect (fixed)

Revision 4625 multiple build errors of dockstar and dreambox

Reported by: dubai Owned by:
Priority: critical Component: General
Severity: high Keywords:
Cc: Sensitive: no

Description

Revision

4625

Issue Description

multible build errors

When the issue occurs

it is the protocols from gbox

How the issue is reproducable

yes

<Don't forget to ATTACH (not post here) a log file of oscam in debug mode (start oscam with -d255)!>

Change History (2)

comment:1 Changed 4 years ago by dubai

  • Summary changed from Revision 4625 multible build errors of dockstar and dreambox to Revision 4625 multiple build errors of dockstar and dreambox

multiple build-errors from dockstar and dreambox revision 4625

Last edited 4 years ago by dubai (previous) (diff)

comment:2 Changed 4 years ago by dubai

  • Resolution set to fixed
  • Status changed from new to closed

repair with rev 4626 thx!!

Note: See TracTickets for help on using tickets.