Opened 9 years ago

Closed 9 years ago

#1589 closed defect (fixed)

4643 Orange not working again

Reported by: littlejoe Owned by:
Priority: blocker Component: Reader
Severity: high Keywords: orange long ECM
Cc: jerdvb Sensitive: no

Description

Revision

4643 and up

Issue Description

Some orange channels not working again. M6 is OK. Orange cinemax HD not.

When the issue occurs

Always

How the issue is reproducable

Just zap on Orange cinemax HD

<Don't forget to ATTACH (not post here) a log file of oscam in debug mode (start oscam with -d255)!>

Attachments (1)

orange_log.txt (9.3 KB) - added by littlejoe 9 years ago.
Example ECM M6 OK and Orance Cinemax HD NOT

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by littlejoe

Attachment: orange_log.txt added

Example ECM M6 OK and Orance Cinemax HD NOT

comment:1 Changed 9 years ago by littlejoe

Resolution: fixed
Status: newclosed

Fixed with 4645 and up

Note: See TracTickets for help on using tickets.