Opened 5 years ago

Closed 5 years ago

#4178 closed defect (invalid)

EMM not updates.

Reported by: r2r Owned by:
Priority: trivial Component: Protocol - Newcamd
Severity: low Keywords: emm updates
Cc: Sensitive: no

Description

Revision

r10659

Issue Description

emm updates don't get on a card.

When the issue occurs

always

How the issue is reproducible

Tvheadend+oscam. Communication - newcamd.

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Attachments (5)

oscam.conf (1.0 KB) - added by r2r 5 years ago.
oscam.dvbapi (33 bytes) - added by r2r 5 years ago.
oscam.server (644 bytes) - added by r2r 5 years ago.
oscam.user (90 bytes) - added by r2r 5 years ago.
oscam.log (317.8 KB) - added by r2r 5 years ago.

Download all attachments as: .zip

Change History (6)

Changed 5 years ago by r2r

Attachment: oscam.conf added

Changed 5 years ago by r2r

Attachment: oscam.dvbapi added

Changed 5 years ago by r2r

Attachment: oscam.server added

Changed 5 years ago by r2r

Attachment: oscam.user added

Changed 5 years ago by r2r

Attachment: oscam.log added

comment:1 Changed 5 years ago by theparasol

Resolution: invalid
Status: newclosed

I close this ticket since this is not a problem originating from oscam but from headend application. There is nothing to fix and this ticket will be left open for years to come.

Neither is this a personal support forum for headend, not even support for oscam.
This is trac and its used for development of oscam.
Discus your issue on the headend forum or as last resort on the streamboard forum.

Note: See TracTickets for help on using tickets.